Алексей Швецов "О Потребительском Обществе АРГО" - Библиотечка Консультанта АРГО

Библиотечка Консультанта АРГО

Алексей Швецов

О Потребительском Обществе АРГО

Время выбрало нас, а не мы его выбирали...

Помните "пожелание" одного из персонажей великого Анатолия Папанова: "Шоб ты жил на одну зарплату!!!"? Древние китайцы были более изощрёнными в проклятиях. Они желали своим недругам жить во время перемен. Не знаю, стоит ли их винить, только выпало нам с вами жить именно в такое время. Сегодня одна часть населения, перестроившись, стремительно богатеет, другая - большая - часть так же стремительно нищает. Многим людям сегодня приходится просто-напросто сводить концы с концами. А если вспомнить про состояние нашей экологии? Про рост числа различных заболевании? Ведь все эти вышеперечисленные моменты тесно связаны между собой. Что делать? Вывод один - постараться стать богатым и здоровым! Возможно ли это в наши дни?

Один маленький секрет, который о-о-очень дорого стоит...

Задумывались ли Вы, зачем ежедневно продавцы товаров тратят большие деньги на рекламу? Правильно, чтобы привлечь к себе потребителей. Этими потребителями являемся мы. Значит, МЫ, КАК ПОТРЕБИТЕЛИ, ПРЕДСТАВЛЯЕМ СОБОЙ МАТЕРИАЛЬНУЮ ЦЕННОСТЬ, ЭКВИВАЛЕНТНУЮ СРЕДСТВАМ, ПОТРАЧЕННЫМ НА РЕКЛАМУ. Можно ли заставить эти деньги работать на нас, а еще лучше - перенаправить их в наш карман?

Можно.

Мечты оранжевого цвета

Все мы являемся потребителями. Как покупать и что, мы знаем. А также знаем, что один и тот же продукт можно купить за разную цену. Если оптом - то всегда дешевле. А теперь давайте помечтаем. Предположим, решили Вы купить килограммчик апельсинов. У кого-то из Ваших знакомых в это же самое время возникло аналогичное желание. Если скооперироваться, сложив свои скромные средства, то вместе вы сможете купить апельсины оптом. Выгодно? Конечно! Ведь в данном случае Вы и Ваши знакомые, купив по тому же килограмму, уже получите оптовый выигрыш. Этот оптовый выигрыш можно разделить между собой. А если участников в вашей "апельсиновой" компании будет больше, то, соответственно, и выигрыш ваш будет солиднее за счет более крупного опта. Значит, вам было бы выгодно найти большее количество соратников-потребителей. В данном случае оптовый выигрыш может перераспределяться по принципу "чем многочисленнее рынок сбыта, созданный Вами из коллег-покупателей, тем большее вознаграждение Вам причитается". И если организованный по такому принципу "Клуб любителей апельсинов" приобретает их ежемесячно, то и Ваша доля вознаграждения будет выплачиваться Вам так же регулярно. У Вас и Ваших коллег появляется возможность зарабатывать деньги, создавая рынок сбыта "клубу", членом которого Вы теперь являетесь. Заметьте, при этом Вы никому ничего не продаете. Это возможно потому, что "клуб" теперь имеет возможность покупать продукт напрямую, экономя средства за счет упразднения из схемы движения товара:

  • многочисленных посредников-оптовиков;

  • дорогостоящую рекламу.

Выигрыш очевиден.

Дорогой читатель, я знаю, что Вы скажете: "Ну, мы ведь уже не дети. Мы-то ведь знаем, что таких "клубов", к сожалению, просто не существует". Однако именно так устроено Российское Потребительское Общество АРГО. Только вместо апельсинов мы, потребители, покупаем продукцию, помогающую быть здоровыми и красивыми даже в условиях нашей жуткой экологии и неправильного питания.

далее >> Что такое Потребительское Общество

< назад

содержание

вперед >

ARGO BY
Бесплатные руководства, форум, низкие цены

www.argoby.narod.ru - Клуб Потребителей Продукции Компании АРГО


.Небольшая историческая справка

В 1996 г. в Академгородке г. Новосибирска ученым СО РАН (Сибирское отделение Российской Академии наук), лауреатом премии Сороса Андреем Борисовичем Красильниковым была создана Компания АРГО. Со дня основания был выбран курс на тесную связь с отечественной наукой. Андрею Борисовичу удалось верно определить место Компании на рынке - она ориентирована на потребителя со средним достатком. Благодаря гибкой маркетинговой политике АРГО выжила в условиях экономического кризиса и продолжает бурно развиваться. Сегодня Компания является Потребительским обществом. Ассортимент продукции составляет более 600 наименований. Экспертный Совет Компании АРГО проводит изучение потребительского рынка, занимая активную позицию в инициировании проведения научно-исследовательских испытаний и проверки свойств предлагаемых продуктов. Это позволяет пополнять ассортимент продукцией, учитывающей разнообразные пожелания потребителей. Вся продукция производится по новейшим технологиям из высококачественного сырья. Часть продукции не имеет аналогов и производится эксклюзивно для Компании АРГО. Взаимодействуя с крупными научно-исследовательскими институтами, известными авторами-разработчиками и ведущими фирмами-производителями, АРГО ориентируется на научную обоснованность применения распространяемой продукции. За заслуги в области пропаганды здорового образа жизни и укрепления здоровья населения Компания АРГО 16 июня 1998 г. была принята в Действительные коллективные члены Российской Экологической Академии.

В настоящее время российское потребительское общество АРГО имеет два центральных офиса, расположенных в Москве и Новосибирске. Это позволило организовать более 400 Информационных центров Компании в России и ближнем зарубежье. Единая компьютерная система учета и большая информационная база обеспечивает бесперебойную работу сети потребителей. Сайт www.rpo.ru в интернете со множеством интерактивных функций для пользователей дает возможность оптимально организовать деятельность консультантов Компании.

Более 97 % товарооборота Компании составляет продукция, произведенная в России. Таким образом, потребительское общество АРГО активно поддерживает отечественного производителя..

В конце 1999 г. Компания начала работу по созданию Дисконтной программы АРГО, включающей в перспективе десятки и сотни тысяч предприятий и учреждений, предлагающих качественные товары и услуги. Кроме того, дисконтная программа позволяет осуществлять продвижение продукции, не занимаясь прямыми продажами.

Андрею Борисовичу Красильникову как ученому удалось создать план вознаграждений (план перераспределения оптового выигрыша Компании между участниками), который по оценкам независимых международных экспертов является уникальным.

В деятельности потребительского общества АРГО в настоящее время принимают активное участие уже сотни тысяч россиян и жителей стран СНГ. Это позволяет незащищенным слоям населения реально повысить свой уровень жизни, а если говорить проще - достойно зарабатывать.

"Лед тронулся, господа присяжные заседатели… "

Что же такое Потребительское общество, и какое отношение это может иметь к Вам лично? Потребительское общество (ПО) - явление не новое. Первые ПО появились очень давно, еще при царе-батюшке в дореволюционной России. И настолько удачной оказалась эта форма экономической деятельности, что существовала она и в годы социалистической бытности. Вспомните социалистическую потребкооперацию.

В наше время потребительские общества получили новый толчок в своем развитии. Почему? А потому, что эта форма деятельности дает своим членам ряд бесспорных преимуществ. Все это закреплено в Законе РФ о потребительской кооперации.

Членом ПО может быть любой человек. Благодаря тому, что ПО имеет большое количество членов, оно в состоянии закупать товары для своих потребителей крупными партиями напрямую у производителей по оптовым ценам, что дает существенную экономию. Вспомните пример с "апельсиновым клубом". Да и система налогообложения ПО значительно проще, чем у других субъектов экономической деятельности. Опять экономия. Первая выгода члена ПО - покупка по ценам, которые значительно ниже рыночных. Вторая выгода заключается в том, что ПО ежемесячно распределяет оптовый выигрыш между своими членами. А это реальные деньги, и деньги немалые. На мой взгляд, очень интересным является механизм перераспределения оптового выигрыша. Если Вы сами приобретаете в ПО продукцию, то получаете часть оптового выигрыша со своих покупок. Но если Вы поучаствовали в создании сети членов ПО, то получите определенный процент от оптового выигрыша практически за всю Вашу сеть.

далее >> Несколько понятий

< назад

содержание

вперед >

ARGO BY


Введем несколько понятий

Консультант- это потребитель, подписавший с Компанией АРГО Соглашение потребителя и получивший таким образом уникальный компьютерный номер (ID). Теперь Компания знает, кому выплачивать заработанные проценты. Консультант имеет право:

  • покупать продукцию у потребительского общества АРГО по оптовое цене;

  • пользоваться скидками при покупке товаров и услуг у предприятий – участников дисконтной программы АРГО;

  • распространять дисконтные карты АРГО со своим ID;

  • привлекать в Компанию других потребителей, заключая с ними Соглашение Консультанта для создания своей организации и получения возможности участвовать в перераспределении оптового выигрыша Компании согласно плана вознаграждений.

  • получать ежемесячно вознаграждение согласно плана вознаграждений.

Дисконтный потребитель - человек, купивший у консультанта дисконтную карту. Потребитель имеет право:

  • покупать продукцию Компании по оптовой цене;

  • пользоваться скидками при покупке товаров и услуг у предприятий - участников дисконтной программы АРГО.

Таким образом, можно выбрать для себя наиболее приемлемую форму участия в этой системе.

Организации консультантовАРГО работают в России и ближнем зарубежье. Практически во всех крупных городах имеются Информационные Центры Компании. Они выполняют функции обучения консультантов и передачи им продукции Компании. Ежемесячно информация о купленной потребителями продукции из Информационных Центров по сети Интернет стекается в главный компьютер Компании для начисления вознаграждения. Для упрощения учета внутри Компании каждый продукт имеет эквивалент цены - очки (PV). Одно очко для начисления вознаграждений равно 8 российским рублям. Цены на продукцию в разных регионах отличаются из-за различного транспортного коэффициента. Но цена одного очка всюду остается неизменной! О том, сколько PV имеет какой-либо продукт, можно узнать в прайс-листе.

Личный объем (ЛО) — объем продукции, купленной в течение месяца Вами лично и владельцами дисконтных карт с Вашим компьютерным номером. Для получения процента за работу Вашей организации, согласно плана вознаграждений, ЛО должен быть не менее 50 PV (примерно 700 российских рублей).

Информационный спонсор— вышестоящий консультант Компании, привлекший Вас в этот бизнес.

далее >> Возможности

< назад

содержание

ARGO BY


Чем же это интересно...

Какие возможности предоставляет Компания своим консультантам?

  • Покупать продукцию Компании по внутренним оптовым ценам. В ассортименте Компании АРГО более 600 наименований различных видов продукции. Ценовая политика Компании направлена на то, чтобы эта продукция была доступна даже студентам и пенсионерам.

  • Обучаться в Информационных Центрах ПО, превращаясь из дилетанта в профессионала. Существует стройная методика обучения, позволяющая освоить эффективные методы работы. Вас научат, как в сжатые сроки добиться максимальных результатов. Кроме того, Вы получите необходимые знания и навыки в области психологии общения.

  • Формировать для Компании рынок сбыта, строя потребительскую сеть. Во всем мире работа по формированию рынка сбыта является высокооплачиваемой. Компания АРГО тоже хорошо платит за нее. Рынком сбыта для Компании являетесь Вы, а также сеть активных потребителей, созданная Вами.

  • Экономить деньги при покупке товаров и услуг у предприятий-участников Дисконтной системы АРГО. Таких объектов уже сотни на территории России и стран СНГ. Они есть во многих городах. Может быть, находящиеся рядом с Вашим домом магазины, парикмахерские, автозаправочные станции и т. д. уже предоставляют скидку при предъявлении дисконтной карты АРГО. Количество таких объектов с каждым днем растет.

  • Ряд других приятных возможностей в плане интересной деятельности, общения с замечательными людьми, поездок - по стране и за рубеж, участия в семинарах, научно-практических конференциях и т.д.

далее >> Как работает система

< назад

ARGO BY


" - Урри, где у него кнопка?", или как работает эта система

Вас окружает огромное количество людей — родственников знакомых, малознакомых, сослуживцев, бывших школьных товарищей и т.п. (рис. 1). Большинство из них имеют те же проблемы, что и Вы (“нет денег, да и здоровье уж не то…”). Благодаря участию в ПО АРГО Вы получаете возможность избавиться от этих проблем. Ваша задача — донести эту информациюдоокружающих.

Рисунок 1
рис.1

Как это сделать более эффективно, Вас научит Ваш спонсор. Более того, первое время он будет работать с Вами в паре. Самое главное правило — никого не уговаривать!!! Вместо того, чтобы долго и нудно кого-то уговаривать, гораздо проще найти единомышленников! Едва ли найдутся люди, которые Вам скажут, что у них есть ЛИШНИЕ ДЕНЬГИ.

Да и в том, что лучше пользоваться экологически чистыми, без примеси химии продуктами, что очищение организма - это хорошо и т.д., в настоящее время никого убеждать не надо. Но однозначной реакции на выдаваемую Вами информацию точно не будет! Кто-то отнесется к ней скептически. Кто-то Вам скажет, что участвовать в этой системе пока не желает ( …”я сначала посмотрю как у тебя получится…” ), но хотел бы пользоваться скидками и покупать для себя продукцию APГО по оптовой цене. Эти люди купят у Вас дисконтные карты. Они, являясь теперь дисконтными потребителями, будут самостоятельно приобретать продукты Компании в Информационных Центрах по той же цене, что и Вы (рис. 2).

Рисунок 2
рис.2.

ДИСКОНТНАЯ КАРТА — важный инструмент Вашей работы. Она позволяет Вам участвовать в продвижении продукта, НЕ ЗАНИМАЯСЬ ЛИЧНЫМИ ПРОДАЖАМИ!!!

Но гораздо проще и важнее найти в своем окружении людей, кому сейчас нужны деньги. Для поиска именно таких единомышленников необходимо приложить максимальные усилия. У каждого из этих людей после подписания Соглашения консультанта будет свой ID. Компьютер Компании будет рассматривать их как консультантов-потребителей из созданной Вами структуры. Эти консультанты составят Ваше первое поколение. Для них Вы будете информационным спонсором (рис. 3).

Рисунок 3
рис.3.

Так же как и Вы, консультанты Вашего первого поколения будут привлекать консультантов- потребителей из числа своих знакомых. Ведь это им выгодно точно так же, как и Вам. Привлеченные вашим первым поколением консультанты составят Ваше второе поколение. Это тоже члены Вашей команды (рис. 4). И так далее.

Рисунок 4
рис.4.

Феномен заключается в том, что этот процесс может длиться бесконечно. Так расходятся круги по озеру, когда в воду бросают камешек. В конечном итоге выигрывают все. У Компании постоянно растет рынок сбыта, а значит, и прибыль. Участники этой системы имеют возможность не только покупать качественные продукты по оптовой цене, но и ежемесячно получать свои проценты оптового выигрыша от Компании.

Компания АРГО выплачивает в сеть консультантов 64% (!!!) оптового выигрыша. Одним из ресурсов ПО АРГО является полное отсутствие рекламы. А ведь реклама - вещь очень дорогая. Одна минута рекламы на ЦТ стоит десятки тысяч долларов. Вот и посчитайте, сколько можно сэкономить на отсутствии рекламы! С другой стороны, кто-то же должен информировать покупателя? Ученые маркетологи давно уже определили, что самым эффективным видом рекламы является устная реклама. То есть та, которая идет от потребителя к потребителю. Как раз этим и занимаются консультанты Компании АРГО. Вообще-то, распространением информации о товарах и услугах занимается все население планеты часто даже не подозревая того.

В потребительском обществе АРГО можно, ничего не продавая, зарабатывать деньги на распространении информации!!! Это новое экономическое явление уже показало свою жизнестойкость. Система будет существовать до тех пор, пока потребители будут приобретать продукцию. А наш рынок даже теоретически невозможно перенасытить качественными товарами.

далее >> Сколько можно заработать

< назад

ARGO BY


Сколько в этой системе можно заработать

Ваш бонус будет зависеть от двух вещей:

  • объема продукции Компании, купленной всей Вашей организацией в течение месяца;

  • Вашего ранга согласно плана вознаграждений.

По мере роста объемов Вашей организации растет и Ваш ранг, а соответственно и размер вознаграждения. Никогда ни один бизнес не дает прибыль "уже на следующий день”. Основное правило - Ваш доход будет расти от “нуля” и выше. Напрямую он будет зависеть от Вашей активности и последовательности. Можете решить для себя сами, насколько интенсивно Вы будете заниматься этим бизнесом. Вот пример интенсивного развития организации, который условно можно назвать 5 х 5:

1-й месяц. Ваш личный объем составил 50 PV (около 700 российских рублей). Вы, работая в паре со своим информационным спонсором, привлекли из числа своих знакомых в первое поколение пять консультантов, которые тоже выполнили норму в 50 PV. Вас - 6 человек. В этом случае, согласно плана вознаграждений, Вы достигли второй ступени (рис. 5).

Рисунок 5
рис.5.

2-й месяц. Ваш ЛО — 50 PV. Пять человек из Вашего первого поколения тоже выполнили свой ЛО и, работая в паре с Вами, привлекли в бизнес по пять консультантов с ЛО 50 PV каждый. Теперь в Вашей группе 31 человек. Ваш групповой объем составит 1550 PV (рис 6).

Рисунок 6
рис.6.

3-й месяц. Все выполняют свой ЛО—50 PV. Все консультанты Вашего второго поколения привлекли по пять новых консультантов из числа своих знакомых. Вся эта группа в конечном итоге за месяц купит у Компании продукции на 7800 PV (рис 7). Не верите? Так ведь в Вашей организации 156 человек. Для проверки умножьте на 50 PV.

рис. 7

4-й месяц. Все выполняют свой ЛО — 50 PV. Консультанты Вашего третьего поколения, пользуясь поддержкой своих спонсоров, привлекли по пять консультантов. Теперь вас - 781 человек. А ваш общий объем составит 39.050 PV (рис. 8).

рис.8.

Дальше мы считать не будем. Насколько интенсивно строить свою организацию, решать Вам. Можно “растянуть" это удовольствие на 8 месяцев. Или на год. Но каждый месяц Ваш доход будет расти. Тысячи консультантов Компании уже обеспечили себе достойный, постоянно растущий заработок. Среди них есть люди с прирожденной деловой хваткой. Но большее число из них составляют те, кто до встречи с АРГО оказался “за бортом”. Ведь этот бизнес одинаково доступен и опытным предпринимателям, и пенсионерам, и студентам, людям с высшим образованием и со средним. Все здесь зависит от Вашего упорства. Самое главное - дать себе обещание не бросать это дело в течение года. И у Вас обязательно все получится!

Давайте подведем итоги.

  1. Мы как потребители представляем собой материальную ценность.

  2. Распространяя информацию, мы создаем рынок сбыта. За объем продукции, купленный этим рынком сбыта, можно получать неплохое вознаграждение.

  3. Потребительское общество АРГО создавалось потребителями для потребителей.

  4. Важным инструментом в работе консультанта АРГО является дисконтная карта. Она позволяет:

  • продвижение продукции без розничных продаж;

  • выполнять условия ЛО без ущерба для своего кошелька (это важно особенно на первых порах);

  • экономить деньги, покупая качественные товары и услуги со скидкой у предприятий - участников Дисконтной программы АРГО.

  5. Консультант имеет право привлекать в этот бизнес других людей, создавая свою структуру потребителей.

  6. Основной метод работы — передача информации от потребителя к потребителю (заметьте, не продукта, а информации!!!).

  7. Ваш заработок в этой системе практически не ограничен и зависит только от количества приложенных Вами усилий.

далее >> Вопросы и ответы

< назад

ARGO BY


Если честно, даже у матросов бывают вопросы...

Получая эту информацию, люди обычно задают вопросы. Очень часто эти вопросы повторяются. Я постараюсь ответить на некоторые из них:

1. Сколько стоит вхождение в этот бизнес?

Для того чтобы стать консультантом Вы приобретаете информационный пакет. Он включает бланк Соглашения консультанта, буклет с информацией о ПО АРГО, буклет с описанием плана вознаграждений, 4 каталога продукции Компании АРГО, дисконтная карта с Вашим личным номером. Комплект стоит 150-165 российских рублей. Естественно, почитав каталог и посоветовавшись со своим информационным спонсором, Вы купите себе один или несколько продуктов Компании. Ведь Вы же потребитель. Сколько и на какую сумму - решать Вам. Для эффективной работы Вам понадобятся инструменты — дисконтные карты, буклеты, видеокассеты, литература по продукции, наглядные пособия. Эти вещи Вы приобретете отдельно уже в процессе работы. В выборе Вам поможет Ваш спонсор. Электронные версии книг по продукции Вы можете скачать с сайта http://argoby.narod.ru/book.html

2. Что же это за продукты, которыми пользуются консультанты Компании и дисконтные потребители?

Как Вы уже поняли это не апельсины. Весь ассортимент продукции Компании АРГО можно условно разбить на четыре группы:

• биологически активные добавки к пище и продукты функционального питания;

• лечебно-профилактическая косметика и средства парфюмерии;

• декоративная косметика;

• продукция оздоровительно-бытового назначения:

- Фильтры для воды, в т.ч. для душа, Массажеры, Шунгитовые изделия, Биоудобрения, Ультразвуковые стирающие устройства, Реагенты для автомобилей, Зубные пасты, Универсальные моющие средства, Антиэлектромагнитные накладки для мобильников, Супинированные полустельки Быкова, и многое другое.

Как видите, продукция разного плана, для широкого круга потребителей.

Насколько это интересно и важно?

Я попрошу Вас сейчас честно ответить на три вопроса. Готовы?

Употребляете ли Вы ежедневно в пищу 1,5 - 2 кг овощей и фруктов как минимум 5 видов, не считая картофеля?

Нет? А ведь Вы знаете, что, по мнению ученых-диетологов, именно такое количество растительной пищи необходимо для того, чтобы дать организму требуемую норму витаминов, микро- и макроэлементов, растворимых и нерастворимых растительных волокон и т.д.

Исходя из этого, правильно ли Вы питаетесь?

Согласны ли Вы, что неправильное и неполноценное питание является одной из основных причин наших заболеваний?

Собственно говоря, эти вопросы являются риторическими. Ученые давно уже дали на них ответы. Организм, хронически недополучающий необходимые питательные компоненты, можно сравнить со стройкой, на которую не поступают в полном объеме строительные материалы. Рабочим на такой стройке приходится всячески изворачиваться. Вместо стены в два кирпича толщиной они выложат стену в полкирпича. Хрупкими будут несущие конструкции. Крыша будет течь (пока ее не унесет порывами ветра). Зимой в таком доме будет сыро и холодно (на создание системы отопления не хватило средств). В этом жилище заведутся паразиты. Такой “дом-калека” под воздействием внешней среды будет буквально рассыпаться. Примерно то же самое происходит и с нашим организмом. Особенно в условиях нарушенной экологии.

Но, к счастью, человеческий организм - это механизм с колоссальным запасом прочности. Вы только дайте ему необходимый строительный материал, и он с благодарностью начнет восстанавливаться! Организм сможет сам победить те недуги, которые, может быть, годами не давали Вам жить полноценной жизнью. А если пока Вы чувствуете себя хорошо, организм даст Вам возможность наслаждаться ощущением здоровья постоянно, успешно сопротивляясь неблагоприятному влиянию нарушенной экологии.

Но обязательно ли менять свой рацион, отказываясь от неполноценной, но привычной пищи? С появлением биологически активных добавок к пище такая необходимость отпала. Это продукты высоких технологий, представляющие собой концентраты натуральных природных компонентов, извлеченных из различных растений. Вы можете питаться чем хотите. Но, регулярно добавляя к своей пище несколько капсул, гранул тех или иных БАД, Вы делаете свою пищу полноценной и сбалансированной, восполняя дефицит необходимых питательных компонентов. В настоящее время ученые-медики считают, что биологически активные добавки являются неизбежным элементом питания XXI века".

Подводя итоги, можно сказать, что вся продукция российского потребительского общества АРГО нацелена на решение вопросов эндоэкологической реабилитации человека.

3. Повезло тем, кто начинал первыми. Не поздно ли мне теперь этим заниматься?

А в чем им, собственно говоря, повезло? Неужели эти “первые” привлекли в этот бизнес всех Ваших знакомых? Те, кто раньше Вас начал заниматься этим делом, прошли точно такой же по трудности путь, который предстоит пройти и Вам. Они работали с теми, кто окружает их. Здесь просто невозможно “перебежать” кому-то дорогу. А число потенциальных потребителей настолько велико, что охватить всех даже в обозримом будущем также невозможно. Сожалеть, что Вы не первый, все равно, что причитать: “А-а-а, первые люди на Земле Адам и Ева. Стоит ли мне теперь жить?".

4. Я не умею продавать.

И не надо. Можете вздохнуть свободно, Вы знакомитесь с Системой, в которой никто не может заставить Вас заниматься продажами (распространением продукции). Инструментом для ведения этого бизнеса без продаж является дисконтная карта. Лично я не знаю ни одного человека, который стал богатым, занимаясь розничными продажами.

Идеологическим стержнем Потребительского общества АРГО является ПОТРЕБЛЕНИЕ. Beдь более 85% населения нашей страны отрицательно относятся к продажам. Таковы уж особенности нашего менталитета. У Компании АРГО есть огромный плюс - в этот бизнес Вы можете привлечь абсолютно всех, независимо от того, как они относятся к продажам. Ведь все мы - потребители!

5. Я работаю. Где мне найти время для занятия этим бизнесом? Да и где я буду искать потребителей?

Очень часто с нами происходят вещи, которые мы, порой не замечаем. Например, мы постоянно делимся с окружающими нас людьми различной информацией, важной и пустяковой. Незаметно для нас самих. Это может быть информация о чем угодно, начиная с пересказа очередной серии “мыльной оперы” и заканчивая банальными сплетнями. А не выгоднее ли в это же самое время делиться с теми же людьми полезной информацией, за которую еще и платят? Прелесть нашего бизнеса заключается в том, что им можно заниматься МЕЖДУ ДЕЛОМ. Свой график работы Вы строите самостоятельно, выделяя столько времени, сколько посчитаете нужным. Одним из преимуществ этой системы является отсутствие в ней таких вещей, как БУДИЛЬНИК, НАЧАЛЬНИК, ПОНЕДЕЛЬНИК. По статистике, успеха добиваются даже тe, кто уделяет этому делу до двух-трех часов ежедневно! А уж пару часов для того, чтобы наконец-то поработать НА СЕБЯ, всегда можно выкроить. Далее, по мере роста Вашего дохода, Вы найдете возможность уделять этому делу больше времени. Потенциальные коллеги ходят сейчас рядом с Вами, даже не догадываясь об этом. Подумайте только, сколько вокруг Вас людей, кому позарез нужны деньги. Оглянитесь внимательнее!

6. Чем этот бизнес отличается от финансовой пирамиды, ведь там тоже надо находить новых участников?
Скажите, можно ли считать лягушку и паровоз одним и тем же только потому, что у них есть одна общая черта - способность передвигаться? Разница в самой сути. Деньги в финансовую пирамиду поступают из взносов новеньких. Эти средства перераспределяются между вышестоящими. Один раз внес - и жди, когда деньги от нижестоящих “хлынут широким потоком”. Как только заканчивается приток денег снизу - пирамида неизбежно рушится. Жертвами финансовых пирамид стали десятки миллионов людей.

В потребительском обществе прибыль получается отнюдь не за счет взносов новеньких потребителей (такого понятия как взносы, здесь вообще нет), а за счет того, что ВСЕ ежемесячно ПОКУПАЮТ реальную продукцию. Если даже предположить, что вдруг иссяк приток новых потребителей, то ничего не изменится. Консультанты-потребители как покупали продукцию Компании, так и будут покупать. Естественно, Компания как выплачивала вознаграждение за сформированный рынок сбыта, так и будет выплачивать.

7. Насколько серьезна и надежна Компания?
О том, насколько серьезна Компания, можно судить по информации, приведенной выше (см. Небольшая историческая справка). А о надежности Компании говорит тот факт, что даже в условиях экономического кризиса она успешно наращивает темпы своего роста. Ежемесячно, ежегодно оборот Компании стремительно растет. Вместе с потребительским обществом АРГО процветают и предприятия - изготовители продукции. Гарантиями надежности Компании являются:

  • высокое качество продукции при доступной цене;

  • тесная связь и взаимодействие с современной отечественной наукой;

  • гибкая маркетинговая политика руководства Компании, учитывающая особенности отечественного рынка.

Подводя итоги, можно отметить, что на нашем рынке появился и прижился уникальный экономический феномен, уже доказавший свою живучесть. Название этого феномена - Дисконтно-сетевое потребительское общество АРГО.

далее >> Итоги

< назад

ARGO BY


Система АРГО позволяет в общем:

  • Обеспечить Вам достойное существование, зарабатывая столько, на сколько Вы рассчитываете. Зарабатывать, занимаясь только личным потреблением и распространением информации!

  • Поддерживать отечественного производителя.

  • Мягко решать проблему безработицы.

  • Вести пропаганду здорового образа жизни при поддержке лучших специалистов, работающих в данном направлении.

  • Дать возможность социально незащищенным слоям населения адаптироваться к современной жизни, зарабатывая достойные деньги.

  • Охватить участием в этом бизнесе практически 100 % населения (ведь это бизнес потребителей!).

В частности, эта система позволит Вам:

  • Начать свое дело без наличия стартового капитала и обязательных закупок больших объемов продукции.

  • Вести здоровый образ жизни, не меняя своих привычек.

  • Защитить Ваш организм от отрицательного воздействия нарушенной экологии.

  • Ощутить новое (или хорошо забытое старое) качество здорового человека.

  • Помочь окружающим Вас людям укрепить свое здоровье.

  • Ежедневно экономить деньги, используя преимущества Дисконтной программы.

  • Пользоваться поддержкой вышестоящих информационных спонсоров и самой Компании. Особенно это важно на первом этапе Вашей деятельности.

  • Обрести уверенность в завтрашнем дне. Созданная Вами организация — как счет в банке: каждый месяц независимо от обстоятельств Вы получаете свой процент.

  • Привлечь к этому бизнесу огромное число близких Вам людей. Если Вы смогли, то почему они не смогут?!

  • Практически реализовать декларированную в Конституции свободу перемещения. У Вас появится возможность путешествовать!

  • Помочь включиться в работу Системы АРГО Вашим знакомым, живущим в других городах. Этот бизнес географически неограничен!

  • Обеспечить будущее своих детей и внуков - Ваше Соглашение потребителя Вы можете передать по наследству.

  • Сделать жизнь более интересной, насыщенной различными приятными событиями.

Если мы не в состоянии изменить существующий Мир, надо попробовать изменить к лучшему то, что нас окружает. Десятки тысяч людей в разных городах России и стран ближнего зарубежья уже успешно этим занимаются.

Не случайно девиз Компании АРГО — "Здоровье и успех - для всех"!

P.S. Когда ШАНС стучится к Вам в дверь, обычно он одет в рабочий комбинезон. Успешный скажет: ”Наконец-то ты пришел! Настало время засучить рукава и получить от жизни все, что я хочу!". Реакция Неудачника на это будет такая: " Какой же ты ШАНС? Уж больно ты похож на РАБОТУ. А мне надо БЫСТРО, МНОГО и БЕЗ ТРУДА. Я подожду следующего раза". А к какой категории относите себя Вы?

Детальную информацию о продукции ПО"АРГО" Вы получите на сайте Клуба Потребителей Продукции Компании АРГО

www.argoby.narod.ru

на сайте Вы найдете электронные книги о продукции, о Потребительском обществе Арго, о психологии и бизнесе.

Для регистрации в компании свяжитесь с нами
(не забудьте сообщить из какого Вы города):

по электронной почте argoby@yandex.ru

по ICQ [image] 346999888

< назад

ARGO BY


ЭТИЧЕСКИЙ КОДЕКС
КОНСУЛЬТАНТА КОМПАНИИ АРГО

Консультант Компании в своей работе придерживается высоких этических принципов и должен заниматься предпринимательской деятельностью таким образом, чтобы поддерживать и укреплять свою репутацию и репутацию Компании АРГО.

ОТВЕТСТВЕННОСТЬ КОНСУЛЬТАНТА

  • Консультант, как потребитель, является членом Потребительского общества АРГО. В случае осуществления предпринимательской деятельности консультант выступает как самостоятельный хозяйствующий субъект, использующий в работе торговую марку АРГО на условиях, установленных Компанией АРГО. При этом Консультант несет полную юридическую и экономическую ответственность за свою хозяйственную деятельность.
  • Консультант не имеющий медицинского образования, не имеет права делать какие-либо медицинские заключения.
  • Объясняя суть компенсационных выплат по плану вознаграждений и квалификационного роста Компании АРГО, консультант не должен давать гарантий о каких-либо доходах; он может говорить только о потенциальной выгоде.
  • Любые самостоятельные рекламные акции, производимые Консультантом, не должны идти отлица Компании. Запрещено использовать символику АРГО, название Компании, имена фирм-производителей, а также наименование продуктов при подаче объявлений частного характера и в частных интернет-сайтах Консультантов без согласования с Информационным отделом Компании АРГО

КОНСУЛЬТАНТ ИМЕЕТ ПРАВО:

  • Строить свой бизнес для получения прибыли, руководствуясь планом вознаграждения и квалификационного роста Компании АРГО;
  • Консультант не имеющий медицинского образования, не имеет права делать какие-либо медицинские заключения.
  • Распоряжаться своим местом в компьютерной сети (передача по наследству, продажа)
  • Сменить своего вышестоящего Консультанта (спонсора), с разрешения пяти спонсоров, после утверждения этого решения Президентом АРГО;
  • Покупать продукцию по внутренним (оптовым) ценам Компании АРГО;
  • Получать информационные материалы и пользоваться информационными услугами Компании АРГО
  • Пользоваться сервисным обслуживанием Компании АРГО;
  • Пользоваться интернет-сервером Компании АРГО;
  • Пользоваться услугами предприятий, участвующих в Дисконтной программе Компании АРГО.

О ПЕРЕПОДПИСАНИИ

Переподписание консультанта является серьезнейшим дистиплинарным нарушением этических норм работы в Компании АРГО. "Переподписанным" считается Консультант, имеющий компьютерный номер и начавший работать в Компании (т.е. подписывать Консультантов, расписывать очки, участвовать в школах и мероприятиях Компании) под другим компьютерным номером. при этом не важно, на какую фамилию - свою или чужую - оформлено другое соглашение.
При выявлении факта передподписания вся новая организация возвращается на прежнее место. на переподписавшегося налагается штраф в виде лишения бонуса за предыдущий месяц, который выплачивается спонсору в качестве компенсации. производится перерасчет - нормализация расчета выплат обеих вышестоящих структур за три последних месяца, начиная с момента принятия решения о возврате организации.

Если будет доказано, что переподписание было умышленным, т. е. состоялось при участии одного из "новых" вышестоящих Консультантов, то к последнему будут применены штрафные санкции:

  • за первый случай нарушения - лишение всех бонусов за три месяца;
  • за второй случай нарушения - удаление из Компании.

Если в переподписании участвует руководитель информационного центра АРГО, то Информационный центр лишается льгот по закупке продукции. На руководителя ИЦ налагается штраф в размере предоставленных скидок на закупленную продукцию за 2 месяца, 70% из которых выплачивает руководитель ИЦ, 30% - лидер, давший рекомендацию. В случае, если бонус руководителя ИЦ не позволяет закрыть штраф, вся сумма выплачивается лидером, давшим рекомендацию.

О РАБОТЕ В ДРУГИХ СЕТЕВЫХ КОМПАНИЯХ

  • Компания АРГО не запрещает работать в других сетевых компаниях, но консультант не имеет права подписывать, убеждать или агитировать Консультанта Компании АРГО вступать в другую сетевую компанию.
  • Региональным Советом Лидеров может быть вынесено предложение о блокировке выплат бонуса нарушителю, которое вступает в силу после утверждения Президентом Компании. В случае дальнейшего несоблюдения Консультантом Этического Кодекса Совет Лидеров может вынести предложение об удалении Консультанта из Компании путем прекращения действия Соглашения.

< назад

ARGO BY


О нас

Компания АРГО была основана в сентябре 1996 года в Новосибирске Андреем Борисовичем Красильниковым, ученым-физиком, автором 16 научных изобретений и более 40 научных работ. Ко времени создания Компании он стал профессионалом многоуровневого маркетинга, но, несмотря на высокие результаты работы в иностранных компаниях, одним из первых в России предпринимателей сделал ставку на распространение отечественной, доступной широкому кругу потребителей, продукции. А. Б. Красильников разработал уникальный, стимулирующий к работе план вознаграждений и квалификационного роста. Система оплаты в АРГО позволяет получать неуклонно растущий доход и новичкам, и крупным лидерам.
Огромные преимущества и перспективы для работы консультантов открылись с вводом дисконтной программы Компании АРГО. Передавая свои дисконтные карты АРГО друзьям, близким и знакомым, консультант получает возможность, не занимаясь продажами, существенно расширить круг потребителей продукции АРГО. Благодаря вводу дисконтной системы Компания в 2000 году обрела статус Российского Потребительского Общества. Почетная медаль имени Мечникова
Сегодня в ассортименте продукции АРГО более 600 наименований высококачественной продукции. Это биологически активные добавки к пище и продукты функционального питания, лечебно-профилактическая косметика и средства парфюмерии, декоративная косметика и продукция оздоровительно-бытового назначения (Фильтры для воды, в т.ч. для душа, Массажеры, Шунгитовые изделия, Биоудобрения, Ультразвуковые стирающие устройства, Реагенты для автомобилей, Зубные пасты, Универсальные моющие средства, Антиэлектромагнитные накладки для мобильников, Супинированные полустельки Быкова, и многое другое). Более двух десятков научно-производственных фирм выбрали нашу Компанию в качестве эксклюзивного партнера. Отбор предлагаемых производителями продуктов проводится на конкурсной основе. Поддерживая отечественного производителя, АРГО способствует возрождению российской экономики и науки.
Консультанты и потребители Общества АРГО повышают уровень своих знаний на открытых школах, которые регулярно проводятся на базе всех Информационных Центров АРГО. Раз в два месяца в рамках региональных конференций проводятся научные семинары по продукции с участием производителей и их научных консультантов, периодически - выездные школы производителей и регулярно - открытые школы на базе центральных офисов в Москве и Новосибирске. Врачи, средний медицинский персонал и консультанты, решившие стать профессионалами бизнеса, могут получить дополнительное образование в Академии здоровья, красоты и предпринимательства АРГО.
Большое значение Компания уделяет организации отдыха своих консультантов. Организуются совместные с производителями выезды, проводятся корпоративные мероприятия, на которых особо заметна дружеская атмосфера АРГО.

Философия Компании заключена в девизе «Здоровье и успех - для всех!».

Центральный офис Компании АРГО

Андрей Борисович Красильников, Президент компании Арго - возможности без границ

От души рад, что вы разделяете стремление нашей Компании к улучшению качества жизни. Вы подписали соглашение Консультанта, значит -гбтовы к действию. Станете ли вы активным потребителем или успешным бизнесменом - решать вам. Но я искренне надеюсь, что наше сотрудничество поможет вам укрепить свое благополучие и реализовать живущий в каждом из нас дух предпринимательства!
И какой бы выбор вы ни сделали, я горячо верю, что с помощью уникальной продукции, изготовленной по заказу Компании АРГО, вы сможете сохранить и приумножить как свое здоровье, так и здоровье окружающих. Счастливый человек, в первую очередь, - здоровый человек.

Желаю вам здоровья, хорошего настроения, приятного и плодотворного сотрудничества с АРГО!

Миссия - служить здоровью человека

Александр Иванович Пальцев, Заслуженный врач РФ, академик РАЕН, д.м.н., профессор, Научный консультант Компании АРГО В настоящее время в России, в большинстве стран СНГ нет более насущной задачи, чем сохранение и укрепление здоровья жителей этих государств, увеличение продолжительности их жизни. Человек как составная часть природы во многом зависит от решения данной задачи. Одной из важных, универсальных составляющих связи организма с окружающей средой, а следовательно, укрепления его здоровья и продолжительности жизни, является питание.
Вместе с изменением природы, самого человека, развитием научного прогресса стало другим и питание. Сегодня оно представлено традиционными продуктами, биологически активными добавками и модифицированными генно-инженерными продуктами. О пользе применения последних у ученых нет единого мнения. Поэтому к рациональному питанию относят традиционные продукты и биологически активные добавки. Именно их правильное сочетание позволяет предупреждать али-ментарные, сердечно-сосудистые, злокачественные, аллергические, желудочно-кишечные и другие неинфекционные заболевания.
Компания АРГО предлагает населению высококачественные активные добавки, средства лечебно-профилактического и, в определенной степени, диетического питания, тем самым служит укреплению здоровья потребителей продукции, увеличению продолжительности их жизни, повышению ее качества.
Таким образом, с полной ответственностью и уверенностью можно сказать, что Компания АРГО, являясь коллективным членом Российской экологической академии с 1998 г., выполняет важную государственную миссию, и не случайно ее Президент - А. Б. Красильников - награжден медалью И. И. Мечникова за вклад в укрепление здоровья нации.

Мы работаем для вас

Павел Петрович Шевченко, Директор Новосибирского Информационного Центра Компании АРГО Новосибирский Информационный Центр был образован одновременно с основанием Компании АРГО в сентябре 1996 года.
Бурный рост и становление Компании требовали быстрого налаживания тесного взаимодействия с изготовителями продукции, совершенствования работы складов, создания системы бесперебойного снабжения, учета и отчетности, организации работы персонала и др.
В настоящее время Новосибирский Информационный Центр разместился на собственных площадях в элитном здании, в удобном месте по линии метро. Это крупнейший центр Компании АРГО, обслуживающий восточную часть России и ближнего зарубежья. Поскольку большинство производителей продукции для Компании находятся в Сибири, Новосибирский центр является базой, с которой продукция АРГО начинает свое движение по регионам.
Кроме того, НИЦ служит штаб-квартирой Компании. Здесь расположены ее основные технические службы: информационный отдел, отдел расчета бонусов, отдел программного обеспечения, Интернет-служба и др. Здесь создается вся печатная и рекламная продукция Компании. Центр оснащен самой современной компьютерной и оргтехникой, все отделы офиса объединены локальной оптоволоконной сетью. Однако непрерывный рост Компании АРГО ставит перед Новосибирским Центром все новые задачи. В его планах -дальнейшее расширение и развитие, поэтому мы смотрим в будущее с уверенностью и оптимизмом.

Анатолий Михайлович Рыбаков, Директор Московского Информационного Центра Если представить себе, что компания АРГО - это небольшая планета консультантов, то ось ее вращения образуют два Центральных Информационных Центра - Новосибирский и Московский.
Московский Информационный Центр начинал свою деятельность в одной комнате, с одним компьютером, двумя сотрудниками и двумя видами продукции.
Сегодня Московский Центр - это квалифицированный персонал, офис с удобными холлами и конференц-залом для проведения занятий, современное компьютерное обеспечение и около двухсот видов уникальных, экологически чистых оздоровительных препаратов.
Мы постоянно являемся свидетелями благотворного воздействия нашей продукции на здоровье людей.
И именно это является основным стимулом для непрерывного совершенствования нашей профессиональной деятельности.
Неизменными только остаются требования к каждому сотруднику офиса -это внимательность, доброжелательность и высокий уровень обслуживания наших клиентов.
Позволю себе расширить известную народную поговорку: «Береги платье снову, честь смолоду, а здоровье - когда оно есть». Мы хотим, чтобы Вы предупреждали болезни, используя натуральные, природные препараты -такие, какие есть у нас.

Объективность оценки вашей деятельности

Хропов Е.Ю., Руководитель отдела маркетинга г.Новосибирск На сегодняшний день существует более 400 Информационных Центров АРГО, которые находятся практически во всех крупных городах России и стран СНГ. И в любом из этих ИЦ Вы можете приобрести продукцию на свой регистрационный номер. Но Информационные Центры не только обеспечивают продукцией консультантов, они также являются центрами двухстороннего обмена информацией между консультантами и Компанией.
Одна из функций отдела маркетинга - контроль за своевременным начислением очков, которые являются удобной единицей измерения вашей деятельности.
В соответствии с количеством набранных очков и на основании Плана вознаграждений АРГО определяется вознаграждение каждого консультанта, которое они могут получить в головных офисах Компании в Новосибирске и Москве, или - через посредничество Информационных Центров - в других, даже самых отдаленных, регионах.
Обработка отчетов, присланных в единой форме из всех ИЦ АРГО, полностью автоматизирована, что позволяет гарантировать объективность оценки вашей деятельности. Для контроля и корректировки очков своей организации лидерам структур и руководителям Информационных центров предоставляется доступ на специальный раздел нашего сайта. Следует отметить, что Компания АРГО имеет уникальный, постоянно совершенствующийся план вознаграждений и квалификационного роста, учитывающий особенности российской экономической ситуации.

Абрамов М.В., Руководитель расчетно-аналитической группы г.Москва Мозгом московского офиса по праву считается расчетно-аналитическая группа.
В нашей повседневной деятельности мы не только занимаемся оформлением и выдачей документов для получения вознаграждения консультантов, приемом и обработкой заявлений различного характера, вводом и первичной обработкой ежемесячных отчетов консультантов. Мы также оказываем региональным Центрам информационную и программную поддержку, консультируем лидеров по вопросам Плана вознаграждения Компании, решаем всевозможные проблемы, возникающие в процессе работы.
Регулярно проводимые мероприятия по модернизации компьютерного парка и программного обеспечения позволили существенно сократить время обслуживания региональных ИЦ и крупных лидеров, число которых постоянно увеличивается. В нашей повседневной работе мы общаемся с большим количеством замечательно интересных людей, они щедро дарят нам тепло своих сердец. И мы - в меру своих сил - отвечаем им тем же.

Информационная поддержка бизнеса

Суворова М.Н., Руководитель Информационного отдела Компании В помощь консультантам АРГО информационный отдел выпускает около 150 наименований полиграфической, видео- и аудиопродукции.
Более 6 лет назад впервые увидел свет наш периодический журнал «Вестник АРГО». Полноцветное издание знакомит Консультантов с самыми значительными событиями в нашей жизни, с новинками продукции и результатами клинических исследований. Секретами мастерства и карьерного роста со страниц журнала делятся с коллегами известные лидеры Компании и производители продукции.
Главным инструментом в работе консультанта является информационный пакет. Фирменная папка содержит все необходимые для начала работы информационные материалы: соглашение консультанта, каталоги продукции, план вознаграждений и квалификационного роста, буклет о Компании, который вы держите в руках, и буклет о дисконтной системе АРГО. Этот пакет живет и постоянно совершенствуется вместе с Компанией.
На нашем Интернет-сайте, а ему уже скоро 5 лет, можно в любое время получить самые свежие новости о событиях, которые происходят в Компании и во всех региональных Информационных Центрах.
Общение посредством электронной почты, возможность постоянного контакта с Информационным отделом Компании оказывают Консультантам оперативную информационную помощь.
Наш отдел занимается организацией регулярно проводимых праздничных конференций, подготовкой научных семинаров по продукции и бизнесу.
Постоянный контакт с информационным отделом упрощает решение любых задач, здесь вам всегда окажут необходимую поддержку для успешной работы.

Арго - это моя жизнь!

Руфицкая Т.А., Директор-Президент г.Новосибирск Компания АРГО для меня - давно, уже 7 лет - это просто жизнь. А для многих бизнес - это только бизнес, а все остальное: общение, дружба, любовь, развлечения, обучение, путешествия - только в свободное время, и то, если силы останутся.
В АРГО вы получаете возможность наконец-то начать жить, потому что именно общение, друзья, обучение, развлечения и семья, собственно, и являются вашей работой.
Где еще вы найдете такую возможность - дарить людям надежду, постоянно расширять круг своих знакомых - счастливых, состоявшихся людей -и за это еще и деньги получать?!
А кроме того, вы можете себе позволить жить и работать там, где хочется, даже в Южной Америке, как это делают лидеры АРГО Евгений Каковкин и Амидия Ивойловская.

Алфёрова И.В., Директор-Президент г.Новосибирск Как-то у аргонавтов на летних каникулах в Италии сам собой родился тост: «Хочешь посмотреть мир - подпишись в АРГО!».
И действительно, работа в Компании дает нам эту возможность - путешествовать по всему миру. Благодаря нашему бизнесу мы приобретаем личную, финансовую и эмоциональную свободу, причем приходим к успеху быстрее и с гораздо меньшими затратами, чем в любой другой сфере бизнеса, не говоря о государственной службе.
Поэтому, если Вы хотите объехать весь мир, или иметь красивую современную машину, или жить в удобной просторной квартире, или чего-то еще, то отбросьте сомнения и приступайте к работе, а успех обязательно придет!
Удачи и успехов Вам!

Москалёв И.А., Директор-Президент г.Новосибирск Когда я, как врач, познакомился с продукцией Компании АРГО, то сразу же полюбил ее всем сердцем за надежность, безопасность, возможность улучшить здоровье. Ее широкий ассортимент помогает мне заниматься не только лечением болезней, но и их профилактикой. Еще известный хирург Пирогов сказал, что медицина будущего - это профилактическая медицина.
Благодаря АРГО будущее для меня уже наступило. Сотрудничая с Компанией, мы с женой улучшили свое финансовое положение, получили возможность заниматься наукой.

Андреенко З.Е., Директор-Президент г.Иркутск Самое ценное в Компании АРГО - это люди. АРГО - командный бизнес. Только в команде может полностью развиться личностный потенциал человека. Наш успех складывается из успехов каждого из нашей команды. Мы вместе работаем, учимся, отдыхаем, дружим. АРГО по-настоящему сближает людей!

Серебрянская Л.А., Директор-Президент г.Новосибирск В процессе роста Компании я реализовала все свои самые заветные мечты и цели. Возможность духовного и личностного роста - самая привлекательная для меня сторона деятельности Компании: из домохозяйки я превратилась в бизнес-леди.
Я очень горжусь своей причастностью к становлению Компании АРГО и тем, что мы из небольшой кучки единомышленников смогли вырасти в огромную армию. О нас знают в стране, во всех крупных городах СНГ. И это здорово!
Я и мои друзья очень ценим возможность общаться с замечательными, интересными людьми, с единомышленниками и приобретать новых друзей.
Желаю всем, кто еще не с нами, влиться в нашу дружную семью и заняться нужным людям делом. Успехов вам на новом поприще!

ARGO BY


ПЛАН ВОЗНАГРАЖДЕНИЙ
И КВАЛИФИКАЦИОННОГО РОСТА
в Потребительском обществе АРГО

Потребительское общество АРГО (далее - Компания АРГО) предлагает новый подход к организации потребительского рынка. С экономической точки зрения, Компания действует как объединение потребителей (участников), приводя в единое целое потребительскую деятельность и систему личностного роста. Компания приобретает нужную участникам продукцию с максимально возможными скидками. Оптовый выигрыш возвращается участникам по схеме компенсационого плана.
Компенсационный план - план перераспределения оптового выигрыша Компании между участниками, учитывающий как их личное потребление, так и усилия по увеличению количества потребителей Компании. При этом Компания АРГО предоставляет организационную, методическую и информационную поддержку участникам, осуществаляющим свою экономическую деятельность самостоятельно.

  1. Основные понятия
  2. Первая фаза Компенсационного Плана
  3. Вторая фаза Компенсационного Плана
  4. Преимущества работы в компании АРГО
  5. Приложение.

< назад

ARGO BY


Где купить Продукцию АРГО, Регистрация в компании

Регистрация в Компании АРГО

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень.

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время

  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть

  3. Написанное Вами один раз сообщение читают сотни (тысячи) людей

  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе

  5. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего навязывать

  6. Ваш доход постоянно растет

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное, это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта.

  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !

  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают как купить товар.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Чтобы начать работать и зарабатывать в компании АРГО, не надо платить большой вступительный взнос, не надо приобретать какой-то фиксированный набор продуктов, и т.д. Все ваши расходы составят 150-165 российских рублей за комплект вступительных документов, включающий 4 каталога продукции, маркетинг-план и другие необходимые для начала самостоятельной работы материалы. После занесения ваших данных в единую компьютерную базу, Вы становитесь полноправным членом команды Арго пока в качестве просто консультанта. Дальше все зависит от вашего желания работать и зарабатывать.

Информационный пакет Консультанттанта Компании АРГО

Для регистрации в компании свяжитесь с нами по тел.: +375-29-2600036 или:

по электронной почте argoby@yandex.ru

по ICQ [image] 346999888

содержание

ARGO BY
Бесплатные руководства, форум, низкие ценыы


Задачи компании. Библиотечка Консультанта АРГО

Задачи Компании АРГО сегодня приобрели глобальный характер:
Деятельность АРГО направлена на формирование активной жизненной позиции каждого Консультанта Компании.
Компания предоставляет возможность включения в деятельность социально не защищенным слоям населения (пенсионерам, работникам бюджетной сферы, молодежи) и создает систему социальной адаптации для населения.
Компания, используя свои маркетинговые и информационные возможности, в тесном сотрудничестве с производителями продукции способствует расширению производственных мощностей и, как следствие, созданию новых рабочих мест в сфере производства.
(Из доклада Президента Компании АРГО Красильникова А.Б. на IV Международном Симпозиуме "Биологически активные добавки к пище. XXI век", г. Санкт-Петербург, 2000г.).
Ваш сегодняшний выбор потребует от Вас, прежде всего, изменения Вашего отношения к самим себе, к своей жизни. Но будьте уверены в том, что Компания АРГО предлагает Вам надежное партнерство, новые возможности и преимущества:
1. | Компания является Потребительским обществом. Ассортимент продукции составляет сегодня более 600 наименований. Экспертный Совет Компании АРГО проводит изучение потребительского рынка, занимая активную позицию в инициировании проведения научно-исследовательских испытаний и проверке свойств предлагаемых средств. Это позволяет пополнять ассортимент продукцией, учитывающей разнообразные пожелания потребителей. Вся продукция производится по новейшим технологиям из высококачественного сырья. Часть продукции не имеет аналогов и производится эксклюзивно для Компании АРГО.
2. | Тесное сотрудничество с производителями продукции осуществляется и в проведении информационных мероприятий Компании. Взаимодействуя с крупными научно-исследовательскими институтами, известными авторами-разработчиками и ведущими фирмами-производителями биологически активных добавок, парфюмерно-косметических препаратов, Компания АРГО ориентируется на научную обоснованность применения распространяемой продукции. Опираясь на непосредственный контакт с производителями, Компания несет максимально полную, грамотную, достоверную информацию о продуктах. Серьезное обучение Консультантов на бесплатных семинарах, школах проводится во всех регионах, что позволяет дать информацию о продуктах широкому кругу потребителей.
3. | Сегодня Компания АРГО имеет центральные офисы в Москве и Новосибирске. Это позволило организовать работу более 400 Информационных Центров практически во всех крупных городах России и в ближнем зарубежье. Вы работаете везде. Поменяв место жительства, Вы не останетесь без поддержки - на старом месте продолжит работу созданная Вами организация.
4. | Единая компьютерная система учета и большая информационная база обеспечит бесперебойную работу Вашей организации. Сайт в интернете с множеством интерактивных функций для пользователей даст возможность оптимально организовать Вашу деятельность.
5. | Низкие цены на российскую продукцию АРГО делают ее доступной широкому кругу потребителей. Дополнительным преимуществом Компании является то, что благодаря установлению одинаковых цен в Москве и Новосибирске далеко расположенные ИЦ работают с невысоким транспортным коэффициентом.
6. | Дисконтная программа Компании АРГО объединяет сотни объектов во многих городах страны и за рубежом, предлагающих качественные товары и услуги. Обслуживание по дисконтным картам Потребительского общества позволяет Консультантам не только зарабатывать, но и экономить.
7. | Дисконтная карта Потребительского Общества АРГО может быть применена Консультантом как удобный инструмент в работе. Карта предоставляет возможность построения системы бизнеса, основанной на создании потребительских сетей, без использования продаж.
8. | Вы можете совмещать работу в Компании АРГО с Вашей основной деятельностью, пока не решите, что для Вас лучше. Вы работаете в удобное для Вас время.
9. | Ваша новая деятельность обладает широкими коммуникативными возможностями, что помогает социальной адаптации. На школах специалисты помогут Вам бесконфликтно общаться с людьми, эффективно заботиться о своем здоровье, правильно построить свою работу.
10. | Вы получаете возможность улучшить здоровье себе и Вашим близким, т.к. биологически активные добавки к пище Компании АРГО действительно улучшают здоровье. Работая совместно в Компании АРГО, Вы можете помочь своим близким приобрести уверенность в завтрашнем дне. Консультантом Компании АРГО может быть человек любого возраста.
11. | Ваш вышестоящий Консультант, в отличие от Вашего начальника, всегда заинтересован в Вашем успехе и по моральным, и по материальным соображениям.
12. | Уникальный план вознаграждений и квалификационного роста предоставляет Вам широкие маркетинговые возможности, что и определяет растущую популярность нашей Компании. Компенсационный план создан и постоянно совершенствуется Президентом Компании Красильниковым А.Б.. Он учитывает накопленный опыт, а также особенности развития российского рынка. Система взаимной поддержки обладает рядом преимуществ. Среди них следущие:
 | · Легкое вступление в работу: · чтобы начать работу, Вы не нуждаетесь в "стартовом" капитале; · у Вас нет обязательств по приобретению фиксированного набора продуктов для начала работы. · Мягкие условия работы: · личный объем для всех Консультантов - 50 очков; · групповой объем для Директоров - 500 очков; · накопительная система; · компрессия - сжатие уровней; · программа автоматической квалификации. · Отсутствие необходимости выкупать большие квалификационные объемы облегчает достижение квалификационных рангов. · В компенсационном плане заложены возможности получения: · До 15% за личный и групповой объем; · 5% за объем 5 поколений квалифицированных Директоров; · Дополнительный бесконечный бонус (от 4 до 15%!!!); · Лидерский бонус.
Стабильность и положительная динамика роста основных показателей Компании подтверждают правильность выбора руководством маркетинговой стратегии.
Будьте вместе с нами. Вы можете быть уверены в надежности Компании, которую выбрали

< назад

ARGO BY


ПЛАН ВОЗНАГРАЖДЕНИЙ
И КВАЛИФИКАЦИОННОГО РОСТА
в Потребительском обществе АРГО

Потребительское общество АРГО (далее - Компания АРГО) предлагает новый подход к организации потребительского рынка. С экономической точки зрения, Компания действует как объединение потребителей (участников), приводя в единое целое потребительскую деятельность и систему личностного роста. Компания приобретает нужную участникам продукцию с максимально возможными скидками. Оптовый выигрыш возвращается участникам по схеме компенсационого плана.

Структурный бизнес - деятельность по развитию Компании АРГО путем формирования своей структуры Консультантов

Компенсационный план - план перераспределения оптового выигрыша Компании между участниками, учитывающий как их личное потребление, так и усилия по увеличению количества потребителей Компании. При этом Компания АРГО предоставляет организационную, методическую и информационную поддержку участникам, осуществаляющим свою экономическую деятельность самостоятельно.

Основные понятия

• Консультант - это зарегистрированный потребитель, подписавший Соглашение Консультанта с Компанией АРГО, получивший личный регистрационный номер (ID) и возможность участия в структурном бизнесе.
• Ранг - статус Консультанта, характеризующийся определенными правами и привилегиями.

Компанией АРГО приняты следующие названия рангов:

 |  |  |  |  |  |  | Директор-Президент
 |  |  |  |  |  | Генеральный Директор
 |  |  |  |  | Главный Директор
 |  |  |  | Ведущий Директор
 |  |  | Старший Директор
 |  | Директор
 | Старший Консультант
Консультант

• Личная группа - организация консультантов, куда входит сам консультант, консультанты, которых привлек данный консультант, а также все "низлежащие" консультанты. В личную группу не входят консультанты, достигшие директорского ранга вместе со всеми своими "низлежащими" консультантами.
• Очки (p.v.) - условная величина, присваемая каждому продукту, позволяющая рассчитывать размер вознаграждений по схеме компенсационного плана.
• Личный объем (ЛО) - объем приобретенной продукции (в очках), оформленной на личный регистрационный номер.
• Групповой объем (ГО) - сумма личных объемов консультантов личной группы.
• Организационный объем (ОО) - сумма личных объемов всех консультантов организации за месяц.
• Кумулятивный групповой объем (КГО) - сумма ГО консультанта за все время его деятельности.
• Поколение - уровень расположения Консультанта в структуре организации. Консультанты, привлеченные к работе лично, являются первым поколением, а привлеченные Консультантами первого поколения - вторым поколением, и т.д.
• Компрессия или сжатие, поколений - перемещение "низлежащих" квалифицированных директоров вверх.

< назад

содержание

вперед >

ARGO BY

argoby.narod.ru - Клуб Потребителей Продукции Компании АРГО


Первая фаза компенсационного плана

Консультант

Консультант имеет следующие права:

  • приобретать продукцию Компании по оптовой цене;
  • участвовать в структурном бизнесе;
  • получать возможность вознакграждения от Компании, согласно компенсационному плану;
  • пользоваться дисконтной программе АРГО.

Старший Консультант.

По достижении КГО 300 очков Консультанту присваивается ранг Старшего Консультанта, что дает ему возможность получать от Компании 10% (в p.v.) от своего ЛО и 10% от ГО привлеченных им Консультантов.

Директор.

По достижении КГО 3000 очков (при этом в последний месяц ГО должен составлять не менее 500 очков) Консультанту присваивается ранг Директора. Директору дается возможность получать от Компании:
• 15% (в p.v.) от своего ЛО и ГО привлеченных им Консультантов;
• 5% (в p.v.) от ГО привлеченных им Старших Консультантов (табл. 1).

Таблица 1. Зависимость начисления процентов от ранга Консультанта.

 |  | Директор
 | Старший Консультант | 5%
Консультант | 10% | 15%

НЕОБХОДИМОЕ УСЛОВИЕ ПОЛУЧЕНИЯ ВОЗНАГРАЖДЕНИЯ - 50 ОЧКОВ ЛО.

Если новый консультант в месяц подписания или в следующий месяц выполняет 2000 групповых очков, то он сразу становится директором, с начислением соответствующего бонуса.

НЕОБХОДИМОЕ УСЛОВИЕ СОХРАНЕНИЯ ВАШЕГО КОМПЬЮТЕРНОГО НОМЕРА -
накопление 50 очков в течение 12месяцев. По истечении этого срока регистрационный номер удаляется из компьютерной сети Компании.

Бизнес-премия

7% от объема всей Компании распределяется между Консультантами в качестве бизнес-премии. Условие получения бизнес-премии: выполнение за месяц 2 000 и более ГО. Бизнес-премия также начисляется вышестоящему Консультанту, при условии выполнения им 500 очков ГО. Если у вышестоящего консультанта нет 500 очков ГО, то включается механизм " компрессии" на три поколения вверх. Одни и те же очки учитываются при расчёте бизнес-премии не более двух раз.

< назад

содержание

вперед >

ARGO BY

argoby.narod.ru - Клуб Потребителей Продукции Компании АРГО


Вторая фаза компенсационного плана

По достижении одним из Консультантов ранга Директор его ГО перестает входить в ГО вышестоящего Консультанта. Тем не менее, при соблюдении квалификационных условий, вышестоящий консультант получает вознаграждение от объемов Директорских групп.

НЕОБХОДИМОЕ УСЛОВИЕ КВАЛИФИКАЦИИ ДИРЕКТОРА - 500 ОЧКОВ ГО,
ИЗ КОТОРЫХ НЕ МЕНЕЕ 50 ОЧКОВ ЛО.

В зависимости от количества квалифицированных Директоров в первом поколении Директору присваиваются следующие ранги:
• Старший Директор (СтД) - 1 квалифицированный Директор в 1-ом поколении;
• Ведущий Директор (ВеД) - 2 квалифицирванных Директора в 1-ом поколении;
• Главный Директор (ГлД) - 3 квалифицированных Директора в 1-ом поколении;
• Генеральный Директор (ГеД) - 4 квалифицированных Директора в 1-ом поколении;
• Директор-президент (ДП) - 5 квалифицированных Директоров в 1-ом поколении.

ОСНОВНОЙ ПРОЦЕНТ

Директору в зависимости от ранга, начисляется так называемый ОСНОВНОЙ ПРОЦЕНТ вознаграждений (табл.2).

Таблица 2. Зависимость "глубины" начислений основного процента от ранга.

СтД | ВеД | ГлД | ГеД | ДП | Поколения квалифицированных. Директоров
5% | 5% | 5% | 5% | 5% | 1
 | 5% | 5% | 5% | 5% | 2
 |  | 5% | 5% | 5% | 3
 |  |  | 5% | 5% | 4
 |  |  |  | 5% | 5

Ранги Директоров и, соответственно глубина, начислений основного процента определяются каждый месяц, в зависимости от числа квалифицированных Директоров в первом поколении.

КОМПРЕССИЯ

Важная особенность компенсационного плана АРГО - компресия, или сжатие поколений: перемещение "низлежащих" квалифицированных директоров вверх в случае, если один из директоров не квалифицирован. Для объяснения обратимся к рис.2.

В пунктирную рамку включены те директора, с объемов которых начисляется основной процент.

ris3.gif (10313 bytes)

В случаях А и Б: 1 имеет двух квалифицированных директоров в 1-м поколении и соответственно получает 5% от ГО двух поколений директоров.
В случае В: 1 имеет трех квалифицированных директоров 1-го поколения, так как 3 не квалифицирован, поэтому 5 и 6 считаются 1-м квалифицированным поколением. Директор 1 становится Главным Директором, и ему начисляется 5% от ГО трех поколений Директоров.

ДОПОЛНИТЕЛЬНЫЙ процент вознаграждения (n)

Важным стимулирующим моментом компенсационного плана АРГО является дополнительный процент, который начисляется индивидуально на весь объем каждой организации Директоров Вашего первого поколения.

Таблица 3. определение процента n для организационного объема

Объем p.v. орг-ции | 3 000 | 6 000 | 12 000 | 25 000 | 50 000 | 100 000 | 200 000 | 400 000 | 800 000 | 1 600 000
n | 4% | 7% | 9% | 11% | 12% | 13% | 14% | 15% | 15,5% | 16%

Сначала по табл.3 определяется процент n для организационного объема Директора (n00) и для организационных объемов его Директоров первого поколения (njj).
Далее идет расчет по формуле: n0j=n00-njj, где n0j - дополнительный процент, начисляемый Директору за весь объем его j-го Директора в первом поколении.

Рис.3. Начисление дополнительного процента

ПРИМЕР. Организационный объем Главного Директора 0 равен 55 000 очков. В его организации есть три квалифицированных Директора. Согласно табл.3 n00=12%. Организационный объем Директора 1 - 30 000 очков, т.е. n11=11%; Организационный объем Директора 2 - 20 000 очков, т.е. n22=9%; Организационный объем Директора 3 - 5 000 очков, т.е. n33=4%.

Директору 0 начисляется допoлнительно к 5%:

с объема Директора 1: n01=n00- n11=12%-11%=1%
с объема Директора 2: n02=n00- n22=12%- 9%=3%
с объема Директора 3: n03=n00- n33=12%- 4%=8%

Общий процент начислений Директорских групп равен сумме основного и дополнительного процентов.

Если "глубина" начисления основного процента зависит от ранга Директора и максимально составляет пять поколений, то дополнительный процент начисляется вне зависимости от ранга и на ВСЕ поколения Директоров.

НЕОБХОДИМОЕ УСЛОВИЕ ДЛЯ ПОЛУЧЕНИЯ ВЫПЛАТ С ОБЪЕМОВ ДИРЕКТОРСКИХ ГРУПП - 500 ОЧКОВ ГО.

Автоматическое страхование квалификации директоров

Если директор "не добирает" ГО до 500 очков, то, начиная с ранга "Ведущий Директор", включается программа автоматической квалификации, и директора квалифицируют, чтобы он имел возможность получить вознаграждение с "низлежащих" директорских групп. За недостающие для квалификации очки взимается удержание. Автоматическое страхование квалификации действует в зависимости от ранга, в соответствии с таблицей.

Ранг | ГО, p.v.
ВеД | 450
ГлД | 400
ГеД | 300
ДП | 200

ПРИМЕР. Если ГлД набрал 390 очков ГО, то он не квалифицируется, но если он набрал 410 очков, программа его квалифицирует, а за 90 очков производится удержание .
Для ДП, организационный объем которых составляет 200 000 очков, автоматическое страхование квалификации включается с ГО 100 очков; при организационных объемах выше 400 000 очков для включения квалификации достаточно 50 очков личного объема.

Важное правило начисления бонуса - равномерность развития

Если на первом уровне консультанта А есть консультант Б, организационный объем которого превышает 90% от объема консультанта А, то процент начисления консультанту А со структуры консультанта B уменьшается в процентах (Р), согласно формуле:

Р=(10*VB/VА-9)*100%,

где VА - организационный объем консультанта А,
VB - организационный объем консультанта B.

Лидерский бонус

Компенсационный план Компании АРГО предусматривает поощрение лидеров Компании, имеющих ранг "Директор-Президент". При этом 2% всего месячного объема Компании распределяется среди Директоров-Президентов пропорционально значению их рейтинга.

УСЛОВИЕ ДЛЯ ПОЛУЧЕНИЯ ЛИДЕРСКОГО БОНУСА ДИРЕКТОРАМИ-ПРЕЗИДЕНТАМИ -
1 000 ОЧКОВ ГРУППОВОГО ОБЪЕМА

Поощрительная программа "Лотерея"

На праздничных конференциях Компании АРГО один раз в году проводится розыгрыш лотереи по двум номинациям: выполнение личного и группового объемов. Работа консультанта оценивается в баллах, при этом 1 лотерейный балл начисляется за каждые 600 очков ЛО в месяц, или за 3 000 очков ГО в месяц. Все консультанты, получившие хотя бы 1 балл, принимают участие в розырыше призов. Шансы участника лотереи пропорциональны количеству заработанных баллов.

Как видите, программа поощрения консультантов достаточно сложна и в то же время проста - больше получает тот, кто хорошо работает, привлекает и обучает новых консультантов, делится с ними своим опытом. И Вам тоже стоит попробовать, для регистрации перейдите сюда >>

< назад

содержание

вперед >

ARGO BY

argoby.narod.ru - Клуб Потребителей Продукции Компании АРГО


ПРЕИМУЩЕСТВА РАБОТЫ В КОМПАНИИ АРГО

Система взаимной поддержки Компании АРГО обладает рядом преимуществ.

Легкое начало работы:

  • чтобы начать работу, не требуется "стартового" капитала;
  • нет обязательств по приобретению фиксированного набора продуктов для начала работы.

Мягкие условия работы:

  • личный объем для всех консультантов - 50 очков, что предоставляет возможность успешной работы без осуществления личных продаж;
  • групповой объем для директоров - 500 очков;
  • накопительная система;
  • компрессия - сжатие уровней;
  • программы автоматической квалификации;
  • отсутствие необходимости постоянно поддерживать квалификационные ранги и выкупать большие квалификационные объемы;
  • в Интернете 15-го числа каждого месяца размещается предварительная информация по всем расписанным очкам Компании, и до 18-го числа есть возможность подкорректировать расписанные очки.

В компенсационном плане заложены возможности, чтобы получить вознаграждение:

  • до 15% за личный и групповой объем;
  • 7% объема всей Компании - бизнес-премия;
  • по 5 % за объем пяти поколений квалифицированных Директоров;
  • до 16% - дополнительный процент вознаграждения;
  • 2% объема всей Компании - лидерский бонус;
  • поощрительные программы;
  • лотерея.

Стабильная положительная динамика роста основных показателей Компании подтверждает правильность выбора руководством маркетинговой стратегии. Консультант Компании АРГО имеет все, что необходимо для успеха: превосходную продукцию, мощную информационную поддержку, а также прекрасный компенсационный план.

ЖЕЛАЕМ ВАН УСПЕХОВ В ДОСТИЖЕНИИ ПОСТАВЛЕННЫХ ЦЕЛЕЙ В КОМПАНИИ АРГО!

< назад

содержание

вперед >

ARGO BY

argoby.narod.ru - Клуб Потребителей Продукции Компании АРГО


ПРИЛОЖЕНИЕ

ИНФОРМАЦИОННЫЕ ЦЕНТРЫ КОМПАНИИ АРГО

Информационный Центр Компании АРГО (ИЦ) - это офис и склад продукции АРГО, организованный для работы по развитию потребительской сети Компании. Основные задачи ИЦ - снабжение консультантов Компании АРГО продукцией и информацией, организация системы обучения. ИЦ являются самостоятельными хозяйствующими субъектами, действующими в системе АРГО и соблюдающими установленные Компанией правила.
Необходимым условием для открытия ИЦ является рекомендация. Право дать рекомендацию на открытие нового ИЦ имеет либо руководитель уже существующего в этом городе ИЦ, либо один из лидеров, имеющий ранг Директора-Президента с рейтингом не ниже 15. Рекомендация подразумевает ответственность лица, давшего рекомендацию. Информационный центр имеет скидки на продукцию, в зависимости от расписываемых объемов. В своей деятельности Информационный Центр придерживается следующих правил:

  1. ИЦ обслуживает любого консультанта Компании АРГО.
  2. ИЦ регулярно проводит открытые школы для Консультантов.
  3. ИЦ следит за соблюдением Этического кодекса Компании АРГО.

ПОРЯДОК ПРЕДОСТАВЛЕНИЯ ОТЧЕТОВ

ОТЧЕТ - это документ, предоставляемый консультантом или руководителем ИЦ, с указанием количества очков, переводимого другим консультантам, оформленный на стандартном бланке или переданный в виде файла, созданного с помощью программы TRANSFER (версии 3-08 или более новой). Программу и бланки можно получить в офисах Компании или по электронной почте.

Отчеты с расписанными очками подаются в Новосибирский и Московский офисы Компании АРГО до 5-го числа месяца, следующего за отчетным.

Если Консультант покупает продукцию в Московском и Новосибирском офисах Компании, очки учитываются автоматически. В тех случаях, когда продукция приобретается в других Информационных Центрах, в Компанию поступают сведения об этих закупках в установленные сроки.
Консультант, взявший продукцию на свой регистрационный номер, может как употребить ее лично или продать потребителям, так и передать для распространения другому консультанту. В последнем случае консультант обязан подать в Компанию информацию о переводе очков.

Перевод очков оформляется в тех случаях, когда консультанту необходимо произвести взаиморасчеты с другими консультантами или каким-либо образом перераспределить свои очки. Консультант указывает источник поступления очков на его имя. Это могут быть: резерв очков, переведенный с прошлого месяца; очки, начисленные при приобретении продукции АРГО в центральных офисах, а также очки, полученные от других консультантов. Подсчитывается итоговая сумма очков за отчетный месяц, и в тех случаях, когда расписываются не все очки, их остаток может быть зарезервирован на следующий месяц.

!!! В случае, если Консультант подает отчет, он должен следить за тем, чтобы 50 очков на его личный номер были проведены в этом отчете. Иначе можно потерять бонус.

Корректировка отчетов посредством Интернет

Большим преимуществом работы консультантов Компании АРГО является возможность получения предварительной информации о работе своей организации, помещаемой в Интернете 15-го числа каждого месяца. На сайте Компании в разделе "статистика" можно посмотреть ЛО консультантов своей организации, а также отчет всех своих директорских групп. Также консультанту предоставляется возможность получения в виде файлов своего отчета, который рассматривался Компанией; комментариев Компании к этому отчету и файла "проблемных" очков (имеется в виду список консультантов, которых нет в компьютере Компании или они фигурируют под другими именами, а им были переданы очки в отчете).
Получив эту информацию, консультант имеет возможность добавить очки любому консультанту Компании, если у него есть запас очков в переносе на следующий месяц. Также имеется возможность снять очки со своего номера для переноса на следующий месяц. Корректировка отчетов осуществляется в период с 15-го по 17-е число включительно.

!!! Несмотря на проведение корректировки отчетов с 15-го по 17-е число месяца, необходимо более внимательно относиться к основному отчету, так как Компания АРГО не несет ответственности в том случае, если не будет этой возможности в связи с какими-либо техническими неполадками.

СТАТИСТИЧЕСКИЙ ОТЧЕТ

СТАТИСТИЧЕСКИЙ ОТЧЕТ - документ, предоставляемый консультанту Компанией и отражающий все результаты его работы в Компании за месяц. В документ входят сведения об очках данного консультанта, об очках всех консультантов его сети и о групповых очках директоров, с указанием соответствующих процентов.

Символы, используемые в распечатках статистических отчетов

Рядом с рангом консультанта могут стоять цифры - от 1 до 8. Они соответствуют объему данного консультанта.

  1. - более 3 000 очков;
  2. - более б 000 очков;
  3. - более 12 000 очков;
  4. - более 25 000 очков;
  5. - более 50 000 очков;
  6. - более 100 000 очков;
  7. - более 200 000 очков;
  8. - более 400 000 очков;
  9. - более 800 000 очков.
  10. - более 1 600 000 очков

Если в строке рядом с рангом консультанта стоят знаки"?" и"!", это означает, что у него может не оказаться 50 личных очков за 6 месяцев, и его номер может быть удален из базы данных; "!" - через 2 месяца; "?" - через 1 месяц.

Далее в скобках за личными очками следует число очков консультанта, набранных им за последние три месяца. "Звездочка" (*) рядом с рангом означает, что данный консультант - новый, т. е. введен в Компанию в данном месяце. Число, не взятое в скобки, стоящее после личных очков, - это баллы для программы поощрения консультанта за развитие личной группы.

< назад

содержание

вперед >

ARGO BY

argoby.narod.ru - Клуб Потребителей Продукции Компании АРГО